Varenummer: 3375840
TRENDnet TL2-F70284 - Version v1.0R - switch - Layer 2 - 28 ports - Managed - rack-mountable - TAA Compliant
Version v1.0R, switch, Lag 2, Styrt, 24 x Gigabit Ethernet + 4 x 10 Gigabit SFP+, rackmonterbar, TAA-samsvar
4 815,00 kr
3 852,00 kr eksl. mva
Gratis frakt (privatkunde)
Fjernlager, 3-5 dager til forsendelse
The TRENDnet TL2-F70284 is a versatile network switch designed to meet the demands of modern networks. It features 24 Gigabit Ethernet ports and 4 10Gbit SFP+ ports, providing ample connectivity options for high-speed networking. With a total switching capacity of 128 Gbps and a forwarding rate of 95.2 Mpps, this switch ensures reliable performance for data-intensive applications. Built with a robust metal housing, it offers features such as IGMP snooping, port mirroring, and support for both IPv4 and IPv6 protocols, making it adaptable to any networking environment. The included rack mounting kit and 1U form factor allow for easy installation in server rooms or network closets, accommodating various setups while maintaining efficient airflow with its built-in smart fans.
Produsent
Varenummer
3375840
Model
TL2-F70284
Ean
0710931140996
Til produsentens hjemmeside
Produktbeskrivelse
TRENDnet TL2-F70284 - Version v1.0R - switch - Lag 2 - 28 porter - Styrt - rackmonterbar - TAA-samsvar
Enhetstype
Switch - 28 porter - Styrt
Utførelse
Rackmonterbar 1U
Undertype
Gigabit Ethernet / 10 Gigabit Ethernet
Porter
24 x Gigabit Ethernet + 4 x 10 Gigabit SFP+
Ytelse
Koblingskapasitet: 128 Gbps
Fremsendingshastighet (64-byte pakker): 95.2 Mpps
Fremsendingshastighet (64-byte pakker): 95.2 Mpps
Kapasitet
RAM buffer: 2 MB
LACP-lenker per gruppe (aktive): inntil 8
IPv4-grensesnitt: up to 15
VLAN-grupper: inntil 256
IPv6-grensesnitt: up to 15
ARP-bord: opptil 512
Multicast-grupper: inntil 256
LACP-lenker per gruppe (aktive): inntil 8
IPv4-grensesnitt: up to 15
VLAN-grupper: inntil 256
IPv6-grensesnitt: up to 15
ARP-bord: opptil 512
Multicast-grupper: inntil 256
Mac Adress Tabellstørrelse
32K innganger
Jumborammestøtte
12KB
Protokoll for fjernstyrt administrasjon
CLI, Telnet, SSH, Web GUI, HTTP, HTTPS, IPv4, IPv6, DNS, TFTP, SNMP 1, SNMP 2c, SNMP 3, RMON 1, RMON 2, RMON 3, RMON 9
Egenskaper
LED-statusindikatorer, nullstillingsknapp, full dupleksmodus, lagring og fremsending, IPv4-støtte, IPv6-støtte, oppgraderbar fastvare, SNMP-felle, LLDP, ICMPv4/ICMPv6-støtte, SNTP-støtte, dobbel bildestøtte, systemlogg, portspeiling, loopback-påvisning, port statistics counter, real-time traffic statistics, pingvakthund, DDM, MIB II, STP-støtte, RSTP, MSTP-støtte, Link Aggregation, CoS, støtte for DSCP, båndbreddekontroll per port, køplanleggingsstøtte, kringkastingsmodus, multicastmodus, Storm Control, merket VLAN, GVRP, Protokollbasert VLAN-støtte, MAC based VLAN, Private VLAN, statisk ruting, Inter-VLAN Routing, IGMP-snusing, IGMP snooping v2, IGMP snooping v3, MLD-snusing, MLD snooping v2, IGMP--hurtigutgang, Multicast-filtreringsfunksjon, 802.1x-verifisering, DHCP-snusing, DART, DoS, Smart Fans, metallhus
Tilpassede standarder
IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.1v, IEEE 802.1ab (LLDP), IEEE 802.3u, IEEE 802.3x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3ad (LACP), IEEE 802.3z
Strømforsyning
AC 100-240 V (50/60 Hz)
Dimensjoner (BxDxH)
44 cm x 27 cm x 4.4 cm
Vekt
3.82 kg
TAA-samsvar
Ja
Generelt
Enhetstype
Switch - 28 porter - Styrt
Utførelse
Rackmonterbar 1U
Undertype
Gigabit Ethernet / 10 Gigabit Ethernet
Porter
24 x Gigabit Ethernet + 4 x 10 Gigabit SFP+
Ytelse
Koblingskapasitet: 128 Gbps
Fremsendingshastighet (64-byte pakker): 95.2 Mpps
Fremsendingshastighet (64-byte pakker): 95.2 Mpps
Kapasitet
RAM buffer: 2 MB
LACP-lenker per gruppe (aktive): inntil 8
IPv4-grensesnitt: up to 15
VLAN-grupper: inntil 256
IPv6-grensesnitt: up to 15
ARP-bord: opptil 512
Multicast-grupper: inntil 256
LACP-lenker per gruppe (aktive): inntil 8
IPv4-grensesnitt: up to 15
VLAN-grupper: inntil 256
IPv6-grensesnitt: up to 15
ARP-bord: opptil 512
Multicast-grupper: inntil 256
Mac Adress Tabellstørrelse
32K innganger
Jumborammestøtte
12KB
Protokoll for fjernstyrt administrasjon
CLI, Telnet, SSH, Web GUI, HTTP, HTTPS, IPv4, IPv6, DNS, TFTP, SNMP 1, SNMP 2c, SNMP 3, RMON 1, RMON 2, RMON 3, RMON 9
Autentifikasjons Metode
RADIUS, TACACS+
Egenskaper
LED-statusindikatorer, nullstillingsknapp, full dupleksmodus, lagring og fremsending, IPv4-støtte, IPv6-støtte, oppgraderbar fastvare, SNMP-felle, LLDP, ICMPv4/ICMPv6-støtte, SNTP-støtte, dobbel bildestøtte, systemlogg, portspeiling, loopback-påvisning, port statistics counter, real-time traffic statistics, pingvakthund, DDM, MIB II, STP-støtte, RSTP, MSTP-støtte, Link Aggregation, CoS, støtte for DSCP, båndbreddekontroll per port, køplanleggingsstøtte, kringkastingsmodus, multicastmodus, Storm Control, merket VLAN, GVRP, Protokollbasert VLAN-støtte, MAC based VLAN, Private VLAN, statisk ruting, Inter-VLAN Routing, IGMP-snusing, IGMP snooping v2, IGMP snooping v3, MLD-snusing, MLD snooping v2, IGMP--hurtigutgang, Multicast-filtreringsfunksjon, 802.1x-verifisering, DHCP-snusing, DART, DoS, Smart Fans, metallhus
Tilpassede standarder
IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.1v, IEEE 802.1ab (LLDP), IEEE 802.3u, IEEE 802.3x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3ad (LACP), IEEE 802.3z
Innebygde enheter
3 x vifter
Statusindikatorer
Varsel, strøm, system, lenke/aktivitet
Ekspansjon / Tilkoplinger
Grensesnitt
24 x Gigabit LAN RJ-45
4 x 10 Gbit-LAN SFP+
1 x konsoll RJ-45
4 x 10 Gbit-LAN SFP+
1 x konsoll RJ-45
Strømforsyning
Strømenhet
Intern strømforsyning
Påkrevd nettspenning
AC 100-240 V (50/60 Hz)
Diverse
Tilleggsutstyr inkludert
Strømkabel
Medfølgende kabler
1 x RJ-45 til RS-232-kabel - 1.5 m
Rack-monteringssett
Inkludert
MTBF
412,539 timer
Tilpassede standarder
NDAA, RFC1213, RFC1643, RFC1493, RFC1215, FCC, ETL
TAA-samsvar
Ja
Mål og vekt
Bredde
44 cm
Dybde
27 cm
Høyde
4.4 cm
Vekt
3.82 kg
Miljøparametere
Min. driftstemperatur
0 °C
Maks. Driftstemperatur
50 °C
Driftsfuktighet
0 - 90 % (ikke-kondenserende)
Ovenstående informasjon/spesifikasjoner er veiledende og kan uten varsel bli endret av produsenten. Det tas forbehold om trykkfeil og illustrerende bilder. Enkelte tekster kan være autogenerert eller maskinoversatt, så derfor kan det forekomme tekster som virker misvisende.