Varenummer: 3521471

Arista Networks Arista 7280R3A Series 7280SR3A-48YC8

Switch, L3, Styrt, 48 x 50 Gigabit SFP + 6 x 200 Gigabit QSFP, bakside til front-luftflyt, rackmonterbar

1 207 760,00 kr 966 208,00 kr eksl. mva
Gratis frakt (privatkunde)
Bestillingsvare, 2-4 dager til forsendelse

The Arista 7280R3A Series, particularly the 7280SR3A-48YC8 model, is engineered for high-performance networking. It features a substantial packet buffer size of 4 GB, supporting efficient data handling and flow. Designed with front-to-back airflow for optimal cooling, this switch includes a built-in telemetry module and a 120 GB SSD for enhanced monitoring and performance metrics. URPF, storm control, and various routing protocols including OSPF and BGP offer advanced traffic management and reliability for data centers.

Produsent
Varenummer
3521471
Model
DCS-7280SR3A-48YC8-R
Til produsentens hjemmeside
Produktbeskrivelse
Arista 7280R3A Series 7280SR3A-48YC8 - switch - 48 porter - Styrt - rackmonterbar
Enhetstype
Switch - 48 porter - L3 - Styrt
Utførelse
Bakside til front-luftflyt rackmonterbar 1U
Undertype
50 Gigabit Ethernet
Porter
48 x 50 Gigabit SFP + 6 x 200 Gigabit QSFP
Ytelse
Gjennomløp: 3,6 Tbps
Latens: 3.8 µs
Pakker per sekund: 1.35 Bpps
Kapasitet
Pakkebufferstørrelse: 4 GB
Rutingprotokoll
OSPF, IS-IS, RIP-2, BGP, IGMPv2, IGMP, VRRP, PIM-SM, IGMPv3, OSPFv3, PIM-SSM, MSDP, ECMP, regelbasert ruting (PBR), MLDv2, MPLS, Bidirectional Forwarding Detection (BFD), VRRPv3, URPF, Virtual ARP (VARP), VXLAN, VRF, MP-BGP, MoFRR
Protokoll for fjernstyrt administrasjon
Telnet, SSH-2, CLI, IPv4, IPv6, TACACS+, RADIUS, GPB, Syslog
Egenskaper
APR støtte, IGMP-snusing, portspeiling, sFlow, støtte for DCBX, DHCP-snusing, ACL-støtte, QoS, ECMP, URPF, DHCP-overføring, 4 driftutskiftbare vifter, CoS, IPFIX, MSDP, støtte for DSCP, MACsec-støtte, Storm Control, ECN, PFC, LDP, MLAG, AAA, HQoS, CPP, LANZ, DANZ, AEM suite, CloudVision, SDCN, VOQ, ZTP, WRR, Q-i-Q tunnelering, ETS, radiosender-LED, RPM, RPVST+, sløyfevern, CLI-administrasjon, UDF, VXLANsec encryption, MoFRR, 8-kjerners CPU
Tilpassede standarder
IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.3ae, IEEE 802.1s, IEEE 802.1ae, IEEE 802.1ab (LLDP), IEEE 802.3ba, IEEE 802.1Qbb, IEEE 802.1Qaz, IEEE 1588-2008, ITU-T G.8264, ITU-T G.8261, IEEE 802.3by, ITU-T G.8275.1, IEEE 802.3bs, ITU-T G.8275.2, IEEE 802.3cm
Strømforsyningsredundans
Ja
Dimensjoner (BxDxH)
43.99 cm x 50.31 cm x 4.37 cm
Vekt
11.23 kg
Systemkrav
Arista EOS

Generelt

Enhetstype
Switch - 48 porter - L3 - Styrt
Utførelse
Bakside til front-luftflyt rackmonterbar 1U
Undertype
50 Gigabit Ethernet
Porter
48 x 50 Gigabit SFP + 6 x 200 Gigabit QSFP
Ytelse
Gjennomløp: 3,6 Tbps
Latens: 3.8 µs
Pakker per sekund: 1.35 Bpps
Kapasitet
Pakkebufferstørrelse: 4 GB
Rutingprotokoll
OSPF, IS-IS, RIP-2, BGP, IGMPv2, IGMP, VRRP, PIM-SM, IGMPv3, OSPFv3, PIM-SSM, MSDP, ECMP, regelbasert ruting (PBR), MLDv2, MPLS, Bidirectional Forwarding Detection (BFD), VRRPv3, URPF, Virtual ARP (VARP), VXLAN, VRF, MP-BGP, MoFRR
Protokoll for fjernstyrt administrasjon
Telnet, SSH-2, CLI, IPv4, IPv6, TACACS+, RADIUS, GPB, Syslog
Autentifikasjons Metode
RADIUS, TACACS+
Egenskaper
APR støtte, IGMP-snusing, portspeiling, sFlow, støtte for DCBX, DHCP-snusing, ACL-støtte, QoS, ECMP, URPF, DHCP-overføring, 4 driftutskiftbare vifter, CoS, IPFIX, MSDP, støtte for DSCP, MACsec-støtte, Storm Control, ECN, PFC, LDP, MLAG, AAA, HQoS, CPP, LANZ, DANZ, AEM suite, CloudVision, SDCN, VOQ, ZTP, WRR, Q-i-Q tunnelering, ETS, radiosender-LED, RPM, RPVST+, sløyfevern, CLI-administrasjon, UDF, VXLANsec encryption, MoFRR, 8-kjerners CPU
Tilpassede standarder
IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.3ae, IEEE 802.1s, IEEE 802.1ae, IEEE 802.1ab (LLDP), IEEE 802.3ba, IEEE 802.1Qbb, IEEE 802.1Qaz, IEEE 1588-2008, ITU-T G.8264, ITU-T G.8261, IEEE 802.3by, ITU-T G.8275.1, IEEE 802.3bs, ITU-T G.8275.2, IEEE 802.3cm
Prosessor
1
RAM
64 GB
Innebygde enheter
Telemetrimodul, 120 GB SSD

Ekspansjon / Tilkoplinger

Grensesnitt
48 x 50Gbit LAN SFP
1 x styring (Gigabit LAN) RJ-45
1 x USB
1 x styring (RS-232) RJ-45
6 x 200Gbit LAN QSFP

Strømforsyning

Strømenhet
Intern strømforsyning - hot-plug
Installert antall
2
Max støttet Ant
2
Strømforsyningsredundans
Ja
Strømforsyningsredundansordning
1+1
Strømforbruk ved drift
290 watt

Diverse

Tilpassede standarder
FCC Klasse A godkjent, VCCI, BSMI, ICES-003, EN 61000-3-3, KCC, NRTL, RCM, RoHS 2011/65/EU, WEEE 2012/19/EU, EMC 2014/30/EU, LVD 2014/35/EU, EN 300 386, EN 62368-1, IEC 62368-1, IEEE 1588, EN 55032, EN 55035, RFC2460, RoHS 2015/863/EU, IEC 61000-3-2:2019, UKCA, RFC2463, RFC2461, RFC2462, RFC3176

Programvare / Systemkrav

OS påkrevd
Arista EOS

Mål og vekt

Bredde
43.99 cm
Dybde
50.31 cm
Høyde
4.37 cm
Vekt
11.23 kg

Miljøparametere

Min. driftstemperatur
0 °C
Maks. Driftstemperatur
40 °C
Driftsfuktighet
5 - 95%
Min. oppbevaringstemperatur
-40 °C
Maks. oppbevaringstemperatur
70 °C

Ovenstående informasjon/spesifikasjoner er veiledende og kan uten varsel bli endret av produsenten. Det tas forbehold om trykkfeil og illustrerende bilder. Enkelte tekster kan være autogenerert eller maskinoversatt, så derfor kan det forekomme tekster som virker misvisende.