Varenummer: 3503038
Arista Networks Arista 7280R3A Series 7280CR3A-48D6
Switch, L3, Styrt, 48 x 100 Gigabit QSFP + 6 x 400 Gigabit QSFP-DD, front til bakside-luftflyt, rackmonterbar
2 548 232,00 kr
2 038 585,60 kr eksl. mva
Rimeligste private frakt: 235,00 kr
Bestillingsvare, 2-4 dager til forsendelse
The Arista 7280CR3A-48D6 is a robust solution designed for high-performance networking with its 48 x 100 Gigabit QSFP interfaces and 6 x 400 Gigabit QSFP-DD ports. With a capacity of 4096 virtual interfaces and a packet buffer size of 8 GB, this switch accommodates the demands of modern data center environments while ensuring seamless information flow. The built-in 120 GB SSD enhances data storage capabilities, complemented by hot-pluggable fans for reliable cooling and optimal performance. Supporting a wide range of networking protocols and standards, including OSPF, BGP, and IEEE 802.3, the switch is equipped with advanced features like multi-chassis link aggregation and stateful fault repair. Monitoring capabilities and quality of service (QoS) functionalities allow for effective traffic management and scalability, making the Arista 7280CR3A-48D6 a trusted option for organizations looking to enhance their network infrastructure.
Produsent
Varenummer
3503038
Model
DCS-7280CR3A-48D6-F
Til produsentens hjemmeside
Produktbeskrivelse
Arista 7280R3A Series 7280CR3A-48D6 - switch - 48 porter - Styrt - rackmonterbar
Enhetstype
Switch - 48 porter - L3 - Styrt
Utførelse
Front til bakside-luftflyt rackmonterbar 2U
Undertype
100 Gigabit Ethernet
Porter
48 x 100 Gigabit QSFP + 6 x 400 Gigabit QSFP-DD
Ytelse
Gjennomløp: 14.4 Tbps
Latens: 3.8 µs
Pakker per sekund: 2,7 Bpps
Latens: 3.8 µs
Pakker per sekund: 2,7 Bpps
Kapasitet
Pakkebufferstørrelse: 8 GB
Virtuelle grensesnitt (VLAN-er): 4096
Virtuelle grensesnitt (VLAN-er): 4096
Mac Adress Tabellstørrelse
384 000 oppføringer
Jumborammestøtte
9216 byte
Rutingprotokoll
OSPF, IS-IS, RIP-2, BGP, IGMPv2, IGMP, VRRP, PIM-SM, IGMPv3, OSPFv3, PIM-SSM, MSDP, ECMP, regelbasert ruting (PBR), MLDv2, MPLS, Bidirectional Forwarding Detection (BFD), VRRPv3, URPF, Virtual ARP (VARP), VXLAN, VRF, MP-BGP, MoFRR
Protokoll for fjernstyrt administrasjon
Telnet, SSH-2, CLI, IPv4, IPv6, TACACS+, RADIUS, GPB, Syslog
Egenskaper
APR støtte, IGMP-snusing, portspeiling, sFlow, støtte for DCBX, DHCP-snusing, ACL-støtte, QoS, ECMP, URPF, DHCP-overføring, 4 driftutskiftbare vifter, CoS, IPFIX, MSDP, støtte for DSCP, MACsec-støtte, Storm Control, ECN, PFC, LDP, MLAG, AAA, HQoS, CPP, LANZ, DANZ, AEM suite, CloudVision, SDCN, VOQ, SyncE, ZTP, WRR, SFR, Q-i-Q tunnelering, ETS, radiosender-LED, RPM, RPVST+, sløyfevern, CLI-administrasjon, UDF, VXLANsec encryption, MoFRR, 8-kjerners CPU
Tilpassede standarder
IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.3ae, IEEE 802.1s, IEEE 802.1ae, IEEE 802.1ab (LLDP), IEEE 802.3ba, IEEE 802.1Qbb, IEEE 802.1Qaz, IEEE 1588-2008, ITU-T G.8264, ITU-T G.8261, IEEE 802.3by, ITU-T G.8275.1, IEEE 802.3bs, ITU-T G.8275.2, IEEE 802.3cm
Strømforsyningsredundans
Ja
Dimensjoner (BxDxH)
43.99 cm x 68.38 cm x 8.79 cm
Vekt
22.04 kg
Systemkrav
Arista EOS
Generelt
Enhetstype
Switch - 48 porter - L3 - Styrt
Utførelse
Front til bakside-luftflyt rackmonterbar 2U
Undertype
100 Gigabit Ethernet
Porter
48 x 100 Gigabit QSFP + 6 x 400 Gigabit QSFP-DD
Ytelse
Gjennomløp: 14.4 Tbps
Latens: 3.8 µs
Pakker per sekund: 2,7 Bpps
Latens: 3.8 µs
Pakker per sekund: 2,7 Bpps
Kapasitet
Pakkebufferstørrelse: 8 GB
Virtuelle grensesnitt (VLAN-er): 4096
Virtuelle grensesnitt (VLAN-er): 4096
Mac Adress Tabellstørrelse
384 000 oppføringer
Jumborammestøtte
9216 byte
Rutingprotokoll
OSPF, IS-IS, RIP-2, BGP, IGMPv2, IGMP, VRRP, PIM-SM, IGMPv3, OSPFv3, PIM-SSM, MSDP, ECMP, regelbasert ruting (PBR), MLDv2, MPLS, Bidirectional Forwarding Detection (BFD), VRRPv3, URPF, Virtual ARP (VARP), VXLAN, VRF, MP-BGP, MoFRR
Protokoll for fjernstyrt administrasjon
Telnet, SSH-2, CLI, IPv4, IPv6, TACACS+, RADIUS, GPB, Syslog
Autentifikasjons Metode
RADIUS, TACACS+
Egenskaper
APR støtte, IGMP-snusing, portspeiling, sFlow, støtte for DCBX, DHCP-snusing, ACL-støtte, QoS, ECMP, URPF, DHCP-overføring, 4 driftutskiftbare vifter, CoS, IPFIX, MSDP, støtte for DSCP, MACsec-støtte, Storm Control, ECN, PFC, LDP, MLAG, AAA, HQoS, CPP, LANZ, DANZ, AEM suite, CloudVision, SDCN, VOQ, SyncE, ZTP, WRR, SFR, Q-i-Q tunnelering, ETS, radiosender-LED, RPM, RPVST+, sløyfevern, CLI-administrasjon, UDF, VXLANsec encryption, MoFRR, 8-kjerners CPU
Tilpassede standarder
IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.3ae, IEEE 802.1s, IEEE 802.1ae, IEEE 802.1ab (LLDP), IEEE 802.3ba, IEEE 802.1Qbb, IEEE 802.1Qaz, IEEE 1588-2008, ITU-T G.8264, ITU-T G.8261, IEEE 802.3by, ITU-T G.8275.1, IEEE 802.3bs, ITU-T G.8275.2, IEEE 802.3cm
Prosessor
1
RAM
64 GB
Innebygde enheter
120 GB SSD, 4 x vifter
Ekspansjon / Tilkoplinger
Grensesnitt
48 x 100Gbit LAN QSFP
1 x styring (Gigabit LAN) RJ-45
1 x USB
1 x styring (RS-232) RJ-45
6 x 400Gbit LAN QSFP-DD
1 x styring (Gigabit LAN) RJ-45
1 x USB
1 x styring (RS-232) RJ-45
6 x 400Gbit LAN QSFP-DD
Strømforsyning
Strømenhet
Intern strømforsyning - hot-plug
Installert antall
2
Max støttet Ant
2
Strømforsyningsredundans
Ja
Strømforsyningsredundansordning
1+1
Strømforbruk ved drift
388 watt
Diverse
Tilpassede standarder
FCC Klasse A godkjent, VCCI, BSMI, ICES-003, EN 61000-3-3, KCC, NRTL, RCM, RoHS 2011/65/EU, WEEE 2012/19/EU, EMC 2014/30/EU, LVD 2014/35/EU, EN 300 386, EN 62368-1, IEC 62368-1, IEEE 1588, EN 55032, EN 55035, RFC2460, RoHS 2015/863/EU, IEC 61000-3-2:2019, UKCA, RFC2463, RFC2461, RFC2462, RFC3176
Programvare / Systemkrav
OS påkrevd
Arista EOS
Mål og vekt
Bredde
43.99 cm
Dybde
68.38 cm
Høyde
8.79 cm
Vekt
22.04 kg
Ovenstående informasjon/spesifikasjoner er veiledende og kan uten varsel bli endret av produsenten. Det tas forbehold om trykkfeil og illustrerende bilder. Enkelte tekster kan være autogenerert eller maskinoversatt, så derfor kan det forekomme tekster som virker misvisende.