Varenummer: 3524970
PLANET HPOE-2400G - PoE injector - 720 Watt
Strøminjektor (kan monteres i rack), AC 100-240 V, 720 watt, Ethernet 10/100/1000, utgangskontakter: 24, 1U, 19"
7 534,00 kr
6 027,20 kr eksl. mva
Gratis frakt (privatkunde)
Fjernlager, 3-5 dager til forsendelse
Lader følger med
PLANET HPOE Managed PoE Injector Hub series, a cost-effective and quick PoE solution, is designed to perfectly upgrade an existing network infrastructure to IEEE 802.3at Power over Ethernet Plus network system without replacing the existing Ethernet Switch.
Produsent
Varenummer
3524970
Model
HPOE-2400G
Ean
4711213688188
Til produsentens hjemmeside
Produktbeskrivelse
PLANET HPOE-2400G - strøminjektor - 720 watt
Enhetstype
Strøminjektor - kan monteres i rack
Strøm via Ethernet (PoE)
PoE+
Stativstørrelse
19" - 1U
Inngangsspenning
AC 100-240 V
Utgangsspenning
50 - 57 V
Effektkapasitet
720 watt
Utgangskontakter
24 x RJ-45
Nettverkstilknytning
Ethernet 10/100/1000
Protokoll for fjernstyrt administrasjon
SNMP 1, SNMP 2c, HTTP
Dimensjoner (BxDxH)
44 cm x 30 cm x 4.4 cm
Generelt
Enhetstype
Strøminjektor - kan monteres i rack
Strøm via Ethernet (PoE)
PoE+ (IEEE 802.3at)
Høyde (Stativenheter)
1U
Stativstørrelse
19"
Strømenhet
Inngangsspenning
AC 100-240 V
Frekvens nødvendig
50/60 Hz
Strømforbruk ved drift
800 watt
Detaljer om strømutgangskoblinger
24 x RJ-45
Utgangsspenning
50 - 57 V
Effektkapasitet
720 watt
Nettverkstilknytning
Fjernstyringsgrensesnitt
Ethernet 10/100/1000
Protokoll for fjernstyrt administrasjon
SNMP 1, SNMP 2c, HTTP
Ekspansjon / Tilkoplinger
Grensesnitt
24 x Gigabit LAN - RJ-45
1 x styring (Gigabit Ethernet) - RJ-45
1 x styring (Gigabit Ethernet) - RJ-45
Diverse
Medfølgende kabler
10Base-T-kabel - ekstern - 100 m
100Base-TX-kabel - ekstern - 100 m
6 x 1000Base-T-kabel - ekstern - 100 m
Nettverkskabel - ekstern - 100 m
100Base-TX-kabel - ekstern - 100 m
6 x 1000Base-T-kabel - ekstern - 100 m
Nettverkskabel - ekstern - 100 m
Egenskaper
Overopphetingsbeskyttelse, LED-indikatorer, oppgraderbar fastvare, automatisk forhandling, 3 kjølevifter
Tilpassede standarder
IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, FCC Part 15 A, RFC768, RFC791, RFC2068, RFC1157, RFC1902, RFC5424
Størrelser og vekt
Bredde
44 cm
Dybde
30 cm
Høyde
4.4 cm
Ovenstående informasjon/spesifikasjoner er veiledende og kan uten varsel bli endret av produsenten. Det tas forbehold om trykkfeil og illustrerende bilder. Enkelte tekster kan være autogenerert eller maskinoversatt, så derfor kan det forekomme tekster som virker misvisende.